<!DOCTYPE html><html lang="en"><head><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CArray.prototype.entries"></script><title>2021 Brings More Renewable Natural Gas into SoCalGas Pipelines</title><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2022 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=1102844882"/><meta name="google-play-app" content="app-id=com.graytv.android.kotanews"/><meta name="burst" content="kota"/><meta property="og:url" content="https://www.kotatv.com/prnewswire/2022/02/24/2021-brings-more-renewable-natural-gas-into-socalgas-pipelines/"/><link rel="canonical" href="https://www.kotatv.com/prnewswire/2022/02/24/2021-brings-more-renewable-natural-gas-into-socalgas-pipelines/"/><meta name="robots" content="noindex"/><meta name="googlebot" content="noindex"/><meta name="googlebot-news" content="noindex"/><meta itemProp="description" name="description" content="Fourteen billion cubic feet of renewable natural gas brought into SoCalGas&#x27; pipeline system last year, increasing the transportation of low-carbon fuels and furthering decarbonization"/><meta property="og:description" content="Fourteen billion cubic feet of renewable natural gas brought into SoCalGas&#x27; pipeline system last year, increasing the transportation of low-carbon fuels and furthering decarbonization"/><meta name="twitter:description" content="Fourteen billion cubic feet of renewable natural gas brought into SoCalGas&#x27; pipeline system last year, increasing the transportation of low-carbon fuels and furthering decarbonization"/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="1603617819965659"/><meta property="fb:pages" content="105244278570"/><meta property="article:publisher" content="https://www.facebook.com/KOTA-Territory-News-105244278570/"/><meta name="keywords" content=""/><meta name="news_keywords" content=""/><meta itemProp="image" property="og:image" content="https://www.kotatv.com/pf/resources/images/logo-icons/kota.svg?d=229"/><meta name="twitter:image" content="https://www.kotatv.com/pf/resources/images/logo-icons/kota.svg?d=229"/><meta property="og:site_name" content="https://www.kotatv.com"/><meta property="og:title" content="2021 Brings More Renewable Natural Gas into SoCalGas Pipelines"/><meta name="twitter:title" content="2021 Brings More Renewable Natural Gas into SoCalGas Pipelines"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@kotatweets"/><meta name="twitter:creator" content="@kotatweets"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "KOTA",
  "url": "https://www.kotatv.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.kotatv.com/pf/resources/images/logo-off-site/kota.png?d=229"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/KOTA-Territory-News-105244278570/",
    "https://www.instagram.com/kotakevnnews/",
    "https://www.twitter.com/kotatweets/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "2021 Brings More Renewable Natural Gas into SoCalGas Pipelines",
  "url": "https://www.kotatv.com/prnewswire/2022/02/24/2021-brings-more-renewable-natural-gas-into-socalgas-pipelines/",
  "image": "https://www.kotatv.com/pf/resources/images/logo-off-site/kota.png?d=229",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "description": "Fourteen billion cubic feet of renewable natural gas brought into SoCalGas' pipeline system last year, increasing the transportation of low-carbon fuels and furthering decarbonization",
  "keywords": [],
  "headline": "2021 Brings More Renewable Natural Gas into SoCalGas Pipelines",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.kotatv.com/prnewswire/2022/02/24/2021-brings-more-renewable-natural-gas-into-socalgas-pipelines/"
  },
  "author": {
    "@type": "Person",
    "name": "PRNewswire"
  },
  "publisher": {
    "name": "KOTA",
    "url": "https://www.kotatv.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.kotatv.com/pf/resources/images/logo-off-site/kota.png?d=229"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2022-02-24T17:01:00Z",
  "datemodified": "2022-02-24T17:01:00Z"
}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=229" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=229" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=229" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-kota-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=229"/><link rel="stylesheet" href="https://gray-kota-prod.cdn.arcpublishing.com/pf/resources/dist/kota/css/main.css?d=229"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css?d=229" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/kota/favicon.ico?d=229"/><script type="text/javascript" src="https://gray-kota-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=229"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2owyrK8a1zNeTZ5koESn4jvlmhQ3Sr419SiXDkJcHqnYHur0tXycBi_0",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2mcpiCAw4-WOOo-W4zNNOly1p_sxtVrm8Z6BoN3Uu12WU_7UBdC2AsksJoLq4jG9zng1E7jVvA",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript" src="https://gray-kota-prod.cdn.arcpublishing.com/pf/resources/js/ads/arcads.js?d=229"></script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/wires/press-releases",
        authors: [ {
            _id:  null,
            name:  "PRNewswire",
            type:  "author"
          }],
        canonicalUrl: "https://www.kotatv.com/prnewswire/2022/02/24/2021-brings-more-renewable-natural-gas-into-socalgas-pipelines/",
        contentId: "CJOFWLPVBNFCTLEDU7A7GR6ZJQ",
        contentKewords: [ ],
        contentName: "2021 Brings More Renewable Natural Gas into SoCalGas Pipelines",
        contentOwner: "gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "02/24/2022",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "PRNewswire",
        distributorReferenceId: "cc164599-a609-4ade-ad67-ab71070d59c1",
        distributorSubCategory: "prnewswire",
        hasVideo: false,
        metaDescription: "Fourteen billion cubic feet of renewable natural gas brought into SoCalGas\' pipeline system last year, increasing the transportation of low-carbon fuels and furthering decarbonization",
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/wires/press-releases",
          name:  "Press Releases",
          path:  "/wires/press-releases"
        },
        publishedDay: "24",
        publishedMonth: "02",
        publishedYear: "2022",
        stationName: "kota",
        subtype: null,
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: new Date(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script><script>
    (function() {
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 39189;
      _sf_async_config.domain = "kotatv.com";
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.authors = "PRNewswire";
      _sf_async_config.type = "story";
      _sf_async_config.sections = "/wires/press-releases";
    })();
  </script><script async="" data-integration="chartbeat" src="//static.chartbeat.com/js/chartbeat.js"></script><script type="text/javascript">!(function () {
              window.PianoESPConfig = {
                id: 363,
              };
              var e = document.createElement("script");
              e.setAttribute("id", "pnesplucidsdksel"),
                (e.type = "text/javascript"),
                (e.src =
                  "https://api-esp.piano.io/public/sdk/v04/sdk.js?v=" +
                  ((localStorage && localStorage.lucidsdkver) || "xxx")),
                (e.async = !0),
                document.getElementsByTagName("script")[0].parentNode.appendChild(e);
            })();</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-af406984-b670-405f-97bf-7680a3a4a388","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="KSATX-GBG76-QW4GB-98TRZ-V57TP",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"KSATX-GBG76-QW4GB-98TRZ-V57TP";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubaxei5zoyqxytva-f-c93f03be4-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"913338","ak.ai":parseInt("584712",10),"ak.ol":"0","ak.cr":7,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"23a593b","ak.r":41186,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":47822,"ak.gh":"23.40.16.215","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1645724906","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==QZCazx1MQ4GBchD4VVr6m+VZQ9D5f3cCUvrkifbv41ztpYyAo5QGAlEa8dv1IOMX0quXnXN+Y3nr59UiNcLZQFGRBeXpWtmKB9yHkku8YCjGWPdarbhLPdTDvwGD85BJkSH48/I5SoAsPc++R0kBjDDiOl7neeK9uCG3Zr17HVfaWAqQ7iBX5VfAbm95nz+DUvD6fawtrAJNpt8XQLX50gfzP9UfHh0Z/rRxNZeCZS+ax5L6DFAMzStfoDTbEW+RZszg924X30PY0p3LS8KFR+V1c+uhCitz5vBlJP1bkEwEi87gi4YfB43vhKt07yyoUY9sy/cCse1dUlPG5lPMyIR9DSVorvu5p/dbK9wbMpZTG61takufXF4dh+OfhhXGjugVdywBhpdR8NvMOMcc+dRAU33hgvqj0Dtw+ywlNK4=","ak.pv":"10","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/kota.jpg?d=229&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/kota.svg?d=229&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/kota.svg?d=229&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news/local">Local</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">Weather</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="https://www.kotatv.com/food/cooking-with-eric/" rel="noopener noreferrer" target="_blank">Cooking with Eric</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/livestream">Livestream</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/community/user-content">Submit Photos and Videos</a></li></ul><form class="search-box bg-primary-branding d-flex flex-row rounded position-absolute zindex-high w-auto p-1" action="/search/" method="GET" role="search"><input type="text" class="form-control form-control-sm bg-primary-branding m-0 p-0 border-0" aria-label="Enter search term" id="expandable-search" name="searchTerm" placeholder="Search..."/><button class="btn border-0 text-white" aria-label="Toggle search bar" type="button"><i class="d-block fas fa-search"></i></button><button class="btn btn-sm text-white border border-secondary sr-only" aria-label="Toggle search bar" type="submit">Search</button></form></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream">Livestream</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream2">Livestream 2</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/agriculture">Agriculture</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/business">Business</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community">Community</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/crime">Crime</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/economy">Economy</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/education">Education</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/fine-arts">Fine Arts</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health">Health/Medical</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/law-enforcement">Law Enforcement</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/local">Local</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/medical">Medical</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/military">Military</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/regional">Regional</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/science">Science</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/state">State</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/sturgis-rally">Sturgis Rally</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/technology">Technology</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/news/">Video</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/closings">Closings</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/cams">Weather Cams</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/blog">Weather Blog</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news/morning">Good Morning KOTA Territory</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Good Morning KOTA Territory navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/food/cooking-with-eric">Cooking With Eric</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/food">Food &amp; Drink</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/mr-food">Mr. Food</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/food/sheridan-cooks">Sheridan Cooks</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/food/wine-minute">Wine Minute</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Sports navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/big-ol-fish">Big Ol Fish</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/high-school/friday-night-hike">Friday Night Hike</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/athlete-of-the-week">Athlete Of The Week</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/calendar">Community Calendar</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/contests">Contests</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us/contact-us">Contact Us</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Contact Us navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/meet-the-team">Meet the Team</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://recruiting.ultipro.com/GRA1017GRYT/JobBoard/ae441110-89bd-444d-8ad2-b76c7b9db7a9/?q=&amp;o=postedDateDesc&amp;w=&amp;wc=&amp;we=&amp;wpst=&amp;f4=MWABtOLPn1mHZjcLJ-YYQg" rel="noopener noreferrer" target="_blank">Careers</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/submit-a-story">Submit a Story</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/user-content">Submit Photos and Videos</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming/schedule">Programming Schedule</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/covid-19-map">COVID-19 Map</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/newsletter">Newsletter</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graytvlocal.com/market/black-hills-region" rel="noopener noreferrer" target="_blank">Support Local Business</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.fullcourtgreta.com/" rel="noopener noreferrer" target="_blank">Full Court Press with Greta Van Susteren</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="http://www.circleallaccess.com/" rel="noopener noreferrer" target="_blank">Circle - Country Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/live/12792/kota/vod" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/wires/press-releases">Press Releases</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit KOTA on FACEBOOK" class="p-2" href="https://www.facebook.com/KOTA-Territory-News-105244278570" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit KOTA on INSTAGRAM" class="p-2" href="https://www.instagram.com/kotakevnnews" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram fa-2x"></i></a><a aria-label="Visit KOTA on TWITTER" class="p-2" href="https://www.twitter.com/kotatweets" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a><a aria-label="Visit KOTA on YOUTUBE" class="p-2" href="https://www.youtube.com/user/blackhillsfox" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"><div class="alert-bar | bar-blue py-1"><div class="container-xl d-flex flex-row justify-content-between text-white font-weight-bold text-capitalize"><div class="d-flex flex-column justify-content-center"><a class="text-reset pointer" href="/weather/alerts/"><div class="alert-bar-text-container h6 mb-0"><span class="alert-bar-text d-inline-block">Wind Chill Advisory is in effect</span></div></a></div><div class="d-flex flex-column justify-content-center"><button class="dismiss-alert-bar btn btn-sm text-white" title="Dismiss Weather Alerts Alerts Bar"><i class="fas fa-times"></i><span class="sr-only">Dismiss <!-- -->Weather Alerts<!-- --> Alerts Bar</span></button></div></div></div></div><div id="fusion-static-enter:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div><div id="htmlBox-f0fgruVYP9iIdU" class="html-box | w-100 p-3 mb-3"><div class="html-box-container" id="htmlBox-f0fgruVYP9iIdU-container"><div class="mb-3" /></div></div><div id="fusion-static-exit:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div></nav><section class="leaderboard | w-100"></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>2021 Brings More Renewable Natural Gas into SoCalGas Pipelines</span></h1><h5 class="subheadline | font-weight-light col"><span>Fourteen billion cubic feet of renewable natural gas brought into SoCalGas' pipeline system last year, increasing the transportation of low-carbon fuels and furthering decarbonization</span></h5></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published: <!-- -->Feb. 24, 2022 at 11:01 AM CST</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated: <!-- -->45 minutes ago</span></div></div><div class="article-body | article w-100"><p class="text | article-text"><span class="xn-location">LOS ANGELES</span>, <span class="xn-chron">Feb. 24, 2022</span> /PRNewswire/ -- <u><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3454726-1&amp;h=940133820&amp;u=http%3A%2F%2Fwww.socalgas.com%2F&amp;a=Southern+California+Gas+Co." rel="nofollow" target="_blank">Southern California Gas Co.</a></u> (SoCalGas) today announced that 14 billion cubic feet of renewable natural gas (RNG) produced from organic waste was distributed via SoCalGas' pipeline system in 2021, the equivalent to removing 166,896 cars off the road annually. This is 2 billion cubic feet more than 12 billion cubic feet distributed by SoCalGas in 2020. In addition, the utility completed five RNG interconnection projects last year located throughout its service territory including the <span class="xn-location">San Joaquin Valley</span> and <span class="xn-location">San Bernardino County</span>. In total there are now nine RNG projects connected to SoCalGas' system.</p><p class="text | article-text">As part of SoCalGas' goal of achieving <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3454726-1&amp;h=802955258&amp;u=https%3A%2F%2Fwww.socalgas.com%2Fsites%2Fdefault%2Ffiles%2F2021-03%2FSoCalGas_Climate_Commitment.pdf&amp;a=net+zero+greenhouse+gas+(GHG)+emissions+in+its+operations+and+delivery+of+energy+by+2045" rel="nofollow" target="_blank">net zero greenhouse gas (GHG) emissions in its operations and delivery of energy by 2045</a>, the utility plans to deliver 20% RNG to core customers by end of 2030 and continues to make significant progress towards reaching its goal.</p><p class="text | article-text">"Thanks in part to the low carbon fuel standards program, last year more than 14 billion cubic feet of RNG was transported by the SoCalGas' pipeline system, displacing more than 778,000 metric tons in carbon dioxide equivalent," said <span class="xn-person">Jawaad Malik</span>, chief environmental officer for SoCalGas. "The establishment of an RNG procurement standard for gas utilities, like the one up for vote by the CPUC could help build on the success of <span class="xn-location">California's</span> low carbon fuel standard and help bring more renewable natural gas onto our system to accelerate <span class="xn-location">California's</span> decarbonization goals."</p><p class="text | article-text">"These RNG projects are an important step toward helping <span class="xn-location">San Joaquin Valley</span> residents and our Dairy industry partners move in the right direction," said <span class="xn-location">California</span> Assemblymember <span class="xn-person">Devon J. Mathis</span>. "RNG uses existing dairy manure and natural gas infrastructure to deliver a cleaner, carbon-negative fuel to trucks that would replace diesel trucks, reducing air pollution along the <span class="xn-location">San Joaquin Valley's</span> freeway corridors while providing jobs and revenue sources for our residents."</p><p class="text | article-text">One of the projects produces RNG from diverted landfill waste, completed last May by <u><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3454726-1&amp;h=2649910533&amp;u=https%3A%2F%2Fwww.anaergia.com%2F&amp;a=Anaergia%2C+Inc." rel="nofollow" target="_blank">Anaergia, Inc.</a></u> (Anaergia) at its <u><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3454726-1&amp;h=973271784&amp;u=https%3A%2F%2Fwww.flickr.com%2Fphotos%2F150866049%40N03%2Falbums%2F72157718679719531&amp;a=Rialto+Bioenergy+Facility" rel="nofollow" target="_blank">Rialto Bioenergy Facility</a></u>. The facility has the capacity to convert up to 300,000 tons per year of landfill-diverted organic waste and biosolids from municipal wastewater treatment facilities into fertilizer and up to 985,000 MMBTU per year of RNG using Anaergia's advanced <u><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3454726-1&amp;h=371205415&amp;u=https%3A%2F%2Fwww.anaergia.com%2Fwhat-we-do%2Fmunicipal-solid-waste&amp;a=anaerobic+digestion+technology+and+proprietary+systems" rel="nofollow" target="_blank">anaerobic digestion technology and proprietary systems</a></u>. The RNG is injected into SoCalGas' pipeline.</p><p class="text | article-text">"As a global leader in anaerobic digestion and upcycling of organic waste, Anaergia has deployed more infrastructure capacity for converting food and wastewater biosolids than any other company in <span class="xn-location">California</span>," said <span class="xn-person">Yaniv Scherson</span>, chief operating officer for Anaergia. "Our Rialto Bioenergy Facility, the largest landfill-diverted organics-to-RNG facility in <span class="xn-location">North America</span>, will be central in helping <span class="xn-location">California</span> cut methane emissions from landfills under SB 1383, and stands as a model of efficiently converting organic waste into carbon-negative renewable fuel."</p><p class="text | article-text">"The completion of this RNG project in Rialto is an important step toward reaching the state's climate and environmental goals," said Mayor of Rialto, <span class="xn-person">Deborah Robertson</span>. "As RNG is a cleaner, carbon-negative fuel, this project has the potential to help reduce air pollution in the Inland Empire while creating economic opportunities for our residents."</p><p class="text | article-text">The production and use of RNG is growing in <span class="xn-location">California</span> and nationally. There are currently more than 245 operational RNG facilities in <span class="xn-location">the United States</span>, with another 105 under construction and 118 planned. Additionally, over the last five years, RNG use as a transportation fuel has increased 291 percent, displacing close to 7.5 million tons of carbon dioxide equivalent (CO2e).</p><p class="text | article-text">Last month, SoCalGas released its <i><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3454726-1&amp;h=2264561267&amp;u=https%3A%2F%2Fwww.socalgas.com%2Faspire2045&amp;a=ASPIRE+2045+SoCalGas+Sustainability+Strategy" rel="nofollow" target="_blank">ASPIRE 2045 SoCalGas Sustainability Strategy</a></i><i>, </i>outlining goals and benchmarks around environmental health, social equity, and wellbeing in the communities SoCalGas serves. To learn more about SoCalGas' commitment and the steps it will take to achieve it, please visit <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3454726-1&amp;h=1726364950&amp;u=https%3A%2F%2Fwww.socalgas.com%2Fsustainability%2Fleading-through-sustainability&amp;a=socalgas.com%2Faspire2045" rel="nofollow" target="_blank">socalgas.com/aspire2045</a>.</p><p class="text | article-text"><b>About SoCalGas </b></p><p class="text | article-text">Headquartered in Los Angeles, <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3454726-1&amp;h=1792760857&amp;u=https%3A%2F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D3411589-1%26h%3D1841646444%26u%3Dhttps%253A%252F%252Fc212.net%252Fc%252Flink%252F%253Ft%253D0%2526l%253Den%2526o%253D3105454-1%2526h%253D1402500851%2526u%253Dhttps%25253A%25252F%25252Fc212.net%25252Fc%25252Flink%25252F%25253Ft%25253D0%252526l%25253Den%252526o%25253D3069148-1%252526h%25253D2071464106%252526u%25253Dhttp%2525253A%2525252F%2525252Fwww.socalgas.com%2525252F%252526a%25253DSoCalGas%252525C2%252525AE%2526a%253DSoCalGas%2525C2%2525AE%26a%3DSoCalGas%25C2%25AE&amp;a=SoCalGas%C2%AE" rel="nofollow" target="_blank">SoCalGas®</a> is the <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3454726-1&amp;h=3279478516&amp;u=https%3A%2F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D3411589-1%26h%3D1537108153%26u%3Dhttps%253A%252F%252Fc212.net%252Fc%252Flink%252F%253Ft%253D0%2526l%253Den%2526o%253D3105454-1%2526h%253D2424651487%2526u%253Dhttps%25253A%25252F%25252Fc212.net%25252Fc%25252Flink%25252F%25253Ft%25253D0%252526l%25253Den%252526o%25253D3069148-1%252526h%25253D163287783%252526u%25253Dhttps%2525253A%2525252F%2525252Fwww.aga.org%2525252Fknowledgecenter%2525252Ffacts-and-data%2525252Futility-rankings%252526a%25253Dlargest%25252Bgas%25252Bdistribution%25252Butility%2526a%253Dlargest%252Bgas%252Bdistribution%252Butility%26a%3Dlargest%2Bgas%2Bdistribution%2Butility&amp;a=largest+gas+distribution+utility" rel="nofollow" target="_blank">largest gas distribution utility</a> in the United States. SoCalGas delivers affordable, reliable, and increasingly renewable gas service to 21.8 million consumers across <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3454726-1&amp;h=306907411&amp;u=https%3A%2F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D3411589-1%26h%3D4024078068%26u%3Dhttps%253A%252F%252Fc212.net%252Fc%252Flink%252F%253Ft%253D0%2526l%253Den%2526o%253D3105454-1%2526h%253D3399501494%2526u%253Dhttps%25253A%25252F%25252Fc212.net%25252Fc%25252Flink%25252F%25253Ft%25253D0%252526l%25253Den%252526o%25253D3069148-1%252526h%25253D692894563%252526u%25253Dhttps%2525253A%2525252F%2525252Fwww.socalgas.com%2525252Fabout-us%2525252Fcompany-profile%252526a%25253D24%2525252C000%25252Bsquare%25252Bmiles%2526a%253D24%25252C000%252Bsquare%252Bmiles%26a%3D24%252C000%2Bsquare%2Bmiles&amp;a=24%2C000+square+miles" rel="nofollow" target="_blank">24,000 square miles</a><u> </u>of Central and Southern California. Gas delivered through the company's pipelines will continue to play a key role in California's clean energy transition—providing electric grid reliability and supporting wind and solar energy deployment.</p><p class="text | article-text">SoCalGas' mission is to build the <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3454726-1&amp;h=560982644&amp;u=https%3A%2F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D3411589-1%26h%3D4004181208%26u%3Dhttps%253A%252F%252Fc212.net%252Fc%252Flink%252F%253Ft%253D0%2526l%253Den%2526o%253D3105454-1%2526h%253D487419370%2526u%253Dhttps%25253A%25252F%25252Fc212.net%25252Fc%25252Flink%25252F%25253Ft%25253D0%252526l%25253Den%252526o%25253D3069148-1%252526h%25253D3021689372%252526u%25253Dhttps%2525253A%2525252F%2525252Fwww.socalgas.com%2525252Fmission%25252523%2525253A%2525257E%2525253Atext%2525253DOur%2525252520Mission%2525252520is%2525252520to%2525252520build%2525252Caffordable%252525252C%2525252520and%2525252520resilient%2525252520energy%2525252520future.%252526a%25253Dcleanest%2525252C%25252Bsafest%25252Band%25252Bmost%25252Binnovative%25252Benergy%25252Bcompany%25252Bin%25252BAmerica%2526a%253Dcleanest%25252C%252Bsafest%252Band%252Bmost%252Binnovative%252Benergy%252Bcompany%252Bin%252BAmerica%26a%3Dcleanest%252C%2Bsafest%2Band%2Bmost%2Binnovative%2Benergy%2Bcompany%2Bin%2BAmerica&amp;a=cleanest%2C+safest+and+most+innovative+energy+company+in+America" rel="nofollow" target="_blank">cleanest, safest and most innovative energy company in America</a>. In support of that mission, SoCalGas is committed to the goal of achieving <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3454726-1&amp;h=3272195256&amp;u=https%3A%2F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D3411589-1%26h%3D1727486906%26u%3Dhttps%253A%252F%252Fc212.net%252Fc%252Flink%252F%253Ft%253D0%2526l%253Den%2526o%253D3105454-1%2526h%253D2899248317%2526u%253Dhttps%25253A%25252F%25252Fwww.socalgas.com%25252Fsites%25252Fdefault%25252Ffiles%25252F2021-03%25252FSoCalGas_Climate_Commitment.pdf%2526a%253Dnet-zero%252Bgreenhouse%252Bgas%252Bemissions%26a%3Dnet-zero%2Bgreenhouse%2Bgas%2Bemissions&amp;a=net-zero+greenhouse+gas+emissions" rel="nofollow" target="_blank">net-zero greenhouse gas emissions</a> in its operations and delivery of energy by 2045 and to replacing 20 percent of its traditional natural gas supply to core customers with renewable natural gas (RNG) by 2030. Renewable natural gas is made from waste created by dairy farms, landfills, and wastewater treatment plants. SoCalGas is also committed to investing in its gas delivery infrastructure while keeping bills affordable for customers. SoCalGas is a subsidiary of <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3454726-1&amp;h=3622901737&amp;u=https%3A%2F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D3411589-1%26h%3D5670221%26u%3Dhttps%253A%252F%252Fc212.net%252Fc%252Flink%252F%253Ft%253D0%2526l%253Den%2526o%253D3105454-1%2526h%253D223086996%2526u%253Dhttps%25253A%25252F%25252Fc212.net%25252Fc%25252Flink%25252F%25253Ft%25253D0%252526l%25253Den%252526o%25253D3069148-1%252526h%25253D1555925358%252526u%25253Dhttp%2525253A%2525252F%2525252Fwww.sempra.com%2525252F%252526a%25253DSempra%25252BEnergy%2526a%253DSempra%252BEnergy%26a%3DSempra&amp;a=Sempra" rel="nofollow" target="_blank">Sempra</a> (NYSE: SRE), an energy services holding company based in San Diego.</p><p class="text | article-text">For more information visit <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3454726-1&amp;h=34815516&amp;u=https%3A%2F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D3411589-1%26h%3D2155989418%26u%3Dhttps%253A%252F%252Fc212.net%252Fc%252Flink%252F%253Ft%253D0%2526l%253Den%2526o%253D3105454-1%2526h%253D2702673948%2526u%253Dhttps%25253A%25252F%25252Fc212.net%25252Fc%25252Flink%25252F%25253Ft%25253D0%252526l%25253Den%252526o%25253D3069148-1%252526h%25253D3084479627%252526u%25253Dhttps%2525253A%2525252F%2525252Fwww.socalgas.com%2525252Fnewsroom%252526a%25253Dsocalgas.com%2525252Fnewsroom%2526a%253Dsocalgas.com%25252Fnewsroom%26a%3Dsocalgas.com%252Fnewsroom&amp;a=socalgas.com%2Fnewsroom" rel="nofollow" target="_blank">socalgas.com/newsroom</a> or connect with SoCalGas on <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3454726-1&amp;h=1925428602&amp;u=https%3A%2F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D3411589-1%26h%3D1581054785%26u%3Dhttps%253A%252F%252Fc212.net%252Fc%252Flink%252F%253Ft%253D0%2526l%253Den%2526o%253D3105454-1%2526h%253D2376912348%2526u%253Dhttps%25253A%25252F%25252Fc212.net%25252Fc%25252Flink%25252F%25253Ft%25253D0%252526l%25253Den%252526o%25253D3069148-1%252526h%25253D783701640%252526u%25253Dhttps%2525253A%2525252F%2525252Ftwitter.com%2525252Fsocalgas%252526a%25253DTwitter%2526a%253DTwitter%26a%3DTwitter&amp;a=Twitter" rel="nofollow" target="_blank">Twitter</a> (@SoCalGas), <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3454726-1&amp;h=564164983&amp;u=https%3A%2F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D3411589-1%26h%3D820943781%26u%3Dhttps%253A%252F%252Fc212.net%252Fc%252Flink%252F%253Ft%253D0%2526l%253Den%2526o%253D3105454-1%2526h%253D4076429704%2526u%253Dhttps%25253A%25252F%25252Fc212.net%25252Fc%25252Flink%25252F%25253Ft%25253D0%252526l%25253Den%252526o%25253D3069148-1%252526h%25253D474734842%252526u%25253Dhttps%2525253A%2525252F%2525252Fwww.instagram.com%2525252Fsocalgas%2525252F%252526a%25253DInstagram%2526a%253DInstagram%26a%3DInstagram&amp;a=Instagram" rel="nofollow" target="_blank">Instagram</a> (@SoCalGas) and <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3454726-1&amp;h=1005350174&amp;u=https%3A%2F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D3411589-1%26h%3D1865781247%26u%3Dhttps%253A%252F%252Fc212.net%252Fc%252Flink%252F%253Ft%253D0%2526l%253Den%2526o%253D3105454-1%2526h%253D2484149161%2526u%253Dhttps%25253A%25252F%25252Fc212.net%25252Fc%25252Flink%25252F%25253Ft%25253D0%252526l%25253Den%252526o%25253D3069148-1%252526h%25253D2896453091%252526u%25253Dhttps%2525253A%2525252F%2525252Fwww.facebook.com%2525252FSoCalGas%2525252F%252526a%25253DFacebook%2526a%253DFacebook%26a%3DFacebook&amp;a=Facebook" rel="nofollow" target="_blank">Facebook</a>.</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img"><img class="img-fluid mx-auto d-block" alt="SoCalGas Logo (PRNewsfoto/San Diego Gas &amp; Electric,Southern California Gas Company)" height="170" src="https://gray-kota-prod.cdn.arcpublishing.com/resizer/yH-wZ-OYYHBs4J5HPOuUtQKgdCU=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/NCXRD6JIGMWT43AKMJ7OK3NAOI.jpg" width="980"/></div><figcaption class="figure-caption">SoCalGas Logo (PRNewsfoto/San Diego Gas &amp; Electric,Southern California Gas Company)<span class="ml-2">(PRNewswire)</span></figcaption></figure><p class="text | article-text">View original content to download multimedia:</p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://www.prnewswire.com/news-releases/2021-brings-more-renewable-natural-gas-into-socalgas-pipelines-301489942.html">https://www.prnewswire.com/news-releases/2021-brings-more-renewable-natural-gas-into-socalgas-pipelines-301489942.html</a></h6></div></div></div><p class="text | article-text">SOURCE  Southern California Gas Company</p></div><div class="article-body | article w-100"><p class="text | article-text"><i>The above press release was provided courtesy of PRNewswire. The views, opinions and statements in the press release are not endorsed by Gray Media Group nor do they necessarily state or reflect those of Gray Media Group, Inc.</i></p></div></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"></section><section class="body | w-100"></section><section class="recommendations | w-100"></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"></section></div><section class="bottom-wrapped | col-12"></section></div></div><footer class="footer | w-100"><div id="fusion-static-enter:footer-kota" style="display:none" data-fusion-component="footer-kota"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/livestream/">Livestream</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community/user-content">Submit Photos and Videos</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/page/covid-19-map">COVID-19 Map</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="https://www.graytvlocal.com/market/black-hills-region" rel="noopener noreferrer" target="_blank">KOTA Territory in Business</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">KOTA</li><li class="footer-contact | footer-address">2001 Skyline Drive</li><li class="footer-contact | footer-city-state">Rapid City, SD 57709</li><li class="footer-contact | footer-phone">(605) 394-7777</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/KOTA-TV" rel="noopener noreferrer" target="_blank">Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:publicfile@kotatv.com" rel="noopener noreferrer" target="_blank">publicfile@kotatv.com - (605) 394-7777</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/kota-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service/" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy/" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/kota-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/c07279d4-a085-52c2-6188-3666430d73d9/" rel="noopener noreferrer" target="_blank">EEO Statement</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising/" rel="noopener noreferrer" target="_blank">Advertising</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2022 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-kota" style="display:none" data-fusion-component="footer-kota"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>