<!DOCTYPE html><html lang="en"><head><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CArray.prototype.entries"></script><title>ACI Airport Sudamérica, S.A. Announces Exchange Offer Expiration And Final Results For Its 6.875% Senior Secured Guaranteed Notes Due 2034</title><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2021 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=1102844882"/><meta name="google-play-app" content="app-id=com.graytv.android.kotanews"/><meta name="burst" content="kota"/><meta property="og:url" content="https://www.kotatv.com/prnewswire/2021/11/09/aci-airport-sudamrica-sa-announces-exchange-offer-expiration-final-results-its-6875-senior-secured-guaranteed-notes-due-2034/"/><meta name="robots" content="noindex"/><meta name="googlebot" content="noindex"/><meta name="googlebot-news" content="noindex"/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="1603617819965659"/><meta property="fb:pages" content="105244278570"/><meta property="article:publisher" content="https://www.facebook.com/KOTA-Territory-News-105244278570/"/><meta name="keywords" content=""/><meta name="news_keywords" content=""/><meta itemProp="image" property="og:image" content="https://www.kotatv.com/pf/resources/images/logo-icons/kota.svg?d=202"/><meta name="twitter:image" content="https://www.kotatv.com/pf/resources/images/logo-icons/kota.svg?d=202"/><meta property="og:site_name" content="https://www.kotatv.com"/><meta property="og:title" content="ACI Airport Sudamérica, S.A. Announces Exchange Offer Expiration And Final Results For Its 6.875% Senior Secured Guaranteed Notes Due 2034"/><meta name="twitter:title" content="ACI Airport Sudamérica, S.A. Announces Exchange Offer Expiration And Final Results For Its 6.875% Senior Secured Guaranteed Notes Due 2034"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@kotatweets"/><meta name="twitter:creator" content="@kotatweets"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "KOTA",
  "url": "https://www.kotatv.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.kotatv.com/pf/resources/images/logo-off-site/kota.png?d=202"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/KOTA-Territory-News-105244278570/",
    "https://www.instagram.com/kotakevnnews/",
    "https://www.twitter.com/kotatweets/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "ACI Airport Sudamérica, S.A. Announces Exchange Offer Expiration And Final Results For Its 6.875% Senior...",
  "url": "https://www.kotatv.com/prnewswire/2021/11/09/aci-airport-sudamrica-sa-announces-exchange-offer-expiration-final-results-its-6875-senior-secured-guaranteed-notes-due-2034/",
  "image": "https://www.kotatv.com/pf/resources/images/logo-off-site/kota.png?d=202",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "keywords": [],
  "headline": "ACI Airport Sudamérica, S.A. Announces Exchange Offer Expiration And Final Results For Its 6.875% Senior Secured Guaranteed Notes Due 2034",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.kotatv.com/prnewswire/2021/11/09/aci-airport-sudamrica-sa-announces-exchange-offer-expiration-final-results-its-6875-senior-secured-guaranteed-notes-due-2034/"
  },
  "author": {
    "@type": "Organization",
    "name": "KOTA"
  },
  "publisher": {
    "name": "KOTA",
    "url": "https://www.kotatv.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.kotatv.com/pf/resources/images/logo-off-site/kota.png?d=202"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2021-11-09T20:15:00Z",
  "datemodified": "2021-11-09T20:15:00Z"
}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=202" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=202" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=202" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-kota-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=202"/><link rel="stylesheet" href="https://gray-kota-prod.cdn.arcpublishing.com/pf/resources/dist/kota/css/main.css?d=202"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css?d=202" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/kota/favicon.ico?d=202"/><script type="text/javascript" src="https://gray-kota-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=202"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2owyrK8a1zNeTZ5koESn4jvlmhQ3Sr419SiXDkJcHqnYHur0tXycBi_0",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2mcpiCAw4-WOOo-W4zNNOly1p_sxtVrm8Z6BoN3Uu12WU_7UBdC2AsksJoLq4jG9zng1E7jVvA",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript" src="https://gray-kota-prod.cdn.arcpublishing.com/pf/resources/js/ads/arcads.js?d=202"></script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/wires/press-releases",
        authors: [ ],
        canonicalUrl: "https://www.kotatv.com/prnewswire/2021/11/09/aci-airport-sudamrica-sa-announces-exchange-offer-expiration-final-results-its-6875-senior-secured-guaranteed-notes-due-2034/",
        contentId: "7PP4LOH5Y5FTPPQWVRMYXFRXGA",
        contentKewords: [ ],
        contentName: "ACI Airport Sudamérica, S.A. Announces Exchange Offer Expiration And Final Results For Its 6.875% Senior Secured Guaranteed Notes Due 2034",
        contentOwner: "gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "11/09/2021",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "PRNewswire",
        distributorReferenceId: "cc164599-a609-4ade-ad67-ab71070d59c1",
        distributorSubCategory: "prnewswire",
        hasVideo: false,
        metaDescription: null,
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/wires/press-releases",
          name:  "Press Releases",
          path:  "/wires/press-releases"
        },
        publishedDay: "09",
        publishedMonth: "11",
        publishedYear: "2021",
        stationName: "kota",
        subtype: null,
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: new Date(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-f59f3376-f0b6-4f42-8e4a-6a3a4985e0e8","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="KSATX-GBG76-QW4GB-98TRZ-V57TP",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"KSATX-GBG76-QW4GB-98TRZ-V57TP",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxezywsymk5afa-f-ac7d098ec-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"913338","ak.ai":parseInt("584712",10),"ak.ol":"0","ak.cr":12,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"e5675a7","ak.r":36658,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":51058,"ak.gh":"23.38.113.101","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1636493322","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==AL63EklHPOaWvfaNbefM2IxuyNtGmVv0bt5w2ZU5lU5jYV1h7Xvc7qa9uwbSP8CW5i3wYyFdzIktjkrstRVkk+GbJ2n11SWJn6/SJ8mXjK/TiBRv7elk9uBu+U3Ne38GOTSUZSPHti2fIAXrSjyCrNt2MYuFw+OnNGtEH12XG+2CU9tE4LuBaTjLxFHAzjEgnfd5fY/CtlnRDHGD/GgMLiVQIZUOJLZCFjsT16/MSae4S/CBGXLHvmWl2DTgwzXZJJbwg5DF3w6mWSwsCSchYFPerWMH7VtLdB3jp9tz21sabO+6Xm9zrHMoxzk/F+5628rahEExvpxGGHOkx2pnF4ps06X21PF2OLj+X7mkCOOtmi8jSjt1mhduuWDq+pTKBW9wdkZXNclrfc97dP2nO1bAy+0BJpk0WsSBs7go8g0=","ak.pv":"9","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/kota.jpg?d=202&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/kota.svg?d=202&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/kota.svg?d=202&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news/local">Local</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">Weather</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="https://www.kotatv.com/food/cooking-with-eric/" rel="noopener noreferrer" target="_blank">Cooking with Eric</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/2021/08/16/get-your-2021-pigskin-preview-magazine/">Pigskin Preview 2021</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/livestream">Livestream</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/community/user-content">Submit Photos and Videos</a></li></ul><form class="search-box bg-primary-branding d-flex flex-row rounded position-absolute zindex-high w-auto p-1" action="/search/" method="GET" role="search"><input type="text" class="form-control form-control-sm bg-primary-branding m-0 p-0 border-0" aria-label="Enter search term" id="expandable-search" name="searchTerm" placeholder="Search..."/><button class="btn border-0 text-white" aria-label="Toggle search bar" type="button"><i class="d-block fas fa-search"></i></button><button class="btn btn-sm text-white border border-secondary sr-only" aria-label="Toggle search bar" type="submit">Search</button></form></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream">Livestream</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream2">Livestream 2</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/agriculture">Agriculture</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/business">Business</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community">Community</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/crime">Crime</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/economy">Economy</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/education">Education</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/fine-arts">Fine Arts</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health">Health/Medical</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/law-enforcement">Law Enforcement</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/local">Local</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/medical">Medical</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/military">Military</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/regional">Regional</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/science">Science</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/state">State</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/sturgis-rally">Sturgis Rally</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/technology">Technology</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/news/">Video</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/closings">Closings</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/cams">Weather Cams</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/blog">Weather Blog</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news/morning">Good Morning KOTA Territory</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Good Morning KOTA Territory navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/food/cooking-with-eric">Cooking With Eric</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/food">Food &amp; Drink</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/mr-food">Mr. Food</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/food/sheridan-cooks">Sheridan Cooks</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/food/wine-minute">Wine Minute</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Sports navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/big-ol-fish">Big Ol Fish</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/high-school/friday-night-hike">Friday Night Hike</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/athlete-of-the-week">Athlete Of The Week</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/calendar">Community Calendar</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/contests">Contests</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us/contact-us">Contact Us</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Contact Us navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/meet-the-team">Meet the Team</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://recruiting.ultipro.com/GRA1017GRYT/JobBoard/ae441110-89bd-444d-8ad2-b76c7b9db7a9/?q=&amp;o=postedDateDesc&amp;w=&amp;wc=&amp;we=&amp;wpst=&amp;f4=MWABtOLPn1mHZjcLJ-YYQg" rel="noopener noreferrer" target="_blank">Careers</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/submit-a-story">Submit a Story</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/user-content">Submit Photos and Videos</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming/schedule">Programming Schedule</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/covid-19-map">COVID-19 Map</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/newsletter">Newsletter</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graytvlocal.com/market/black-hills-region" rel="noopener noreferrer" target="_blank">Support Local Business</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.fullcourtgreta.com/" rel="noopener noreferrer" target="_blank">Full Court Press with Greta Van Susteren</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="http://www.circleallaccess.com/" rel="noopener noreferrer" target="_blank">Circle - Country Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/live/12792/kota/vod" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/wires/press-releases">Press Releases</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit KOTA on FACEBOOK" class="p-2" href="https://www.facebook.com/KOTA-Territory-News-105244278570" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit KOTA on INSTAGRAM" class="p-2" href="https://www.instagram.com/kotakevnnews" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram fa-2x"></i></a><a aria-label="Visit KOTA on TWITTER" class="p-2" href="https://www.twitter.com/kotatweets" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a><a aria-label="Visit KOTA on YOUTUBE" class="p-2" href="https://www.youtube.com/user/blackhillsfox" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div><div id="fusion-static-enter:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div><div id="htmlBox-f0fgruVYP9iIdU" class="html-box | w-100 p-3 mb-3"><div class="html-box-container" id="htmlBox-f0fgruVYP9iIdU-container"><div class="mb-3" /></div></div><div id="fusion-static-exit:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div></nav><section class="leaderboard | w-100"></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>ACI Airport Sudamérica, S.A. Announces Exchange Offer Expiration And Final Results For Its 6.875% Senior Secured Guaranteed Notes Due 2034</span></h1></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published: <!-- -->Nov. 9, 2021 at 2:15 PM CST</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated: <!-- -->1 hour ago</span></div></div><div class="article-body | article w-100"><p class="text | article-text"><span class="xn-location">MONTEVIDEO, Uruguay</span>, <span class="xn-chron">Nov. 9, 2021</span> /PRNewswire/ -- ACI Airport Sudamérica, S.A. (the "<u>Company</u>") announced today the expiration and final results of its previously announced offers (the "<u>Exchange Offers</u>") to repurchase and exchange any and all of its outstanding 6.875% Senior Secured Guaranteed Series 2015 Notes Due 2032 issued on <span class="xn-chron">May 7, 2015</span> (CUSIP: 00102JAA3/ E0351QAA0; ISIN: US00102JAA34/ USE0351QAA07) (the "<u>Series 2015 Notes</u>") and its outstanding 6.875% Cash/7.875% PIK Senior Secured Guaranteed Series 2020 Notes due 2032 issued on <span class="xn-chron">May 26, 2020</span> (CUSIP: 00102JAB1/ E0351QAB8; ISIN: US00102JAB17/ USE0351QAB89) (the "<u>Series 2020 Notes</u>" and, together with the Series 2015 Notes, the "<u>Existing Notes</u>") for newly issued 6.875% Senior Secured Guaranteed Notes due 2034 (the "<u>New Notes</u>") and solicitation of consents (the "<u>Consents</u>") to certain proposed amendments to the indenture governing the Existing Notes as described in the Exchange Offer Memorandum dated <span class="xn-chron">October 8, 2021</span> (the "<u>Exchange Offer Memorandum</u>"). Capitalized terms not defined herein shall have the meaning assigned to them in the Exchange Offer Memorandum.</p><p class="text | article-text">As of <span class="xn-chron">11:59 p.m.</span> (<span class="xn-location">New York City</span> time) on <span class="xn-chron">November 8, 2021</span> (the "<u>Expiration Deadline</u>"), (i) <span class="xn-money">US$5,200,000</span> aggregate outstanding principal amount of the Series 2015 Notes, representing approximately 40.62% of the total outstanding principal amount of the Series 2015 Notes, and (ii) <span class="xn-money">US$188,551,722</span> aggregate outstanding principal amount of the Series 2020 Notes, representing approximately 96.43% of the total outstanding principal amount of the Series 2020 Notes, had been validly tendered for exchange and not validly withdrawn, as confirmed by the Information Agent for the Exchange Offer. Overall, <span class="xn-money">US$193,751,722</span> aggregate outstanding principal amount of the Existing Notes, representing approximately 93.00% of the total outstanding principal amount of the Existing Notes had been validly tendered for exchange and not validly withdrawn.</p><p class="text | article-text">All Existing Notes tendered on or before the Expiration Deadline and accepted by the Company, will receive U.S.<span class="xn-money">$1,000</span> principal amount of Series 2021 Notes per each U.S.<span class="xn-money">$1,000</span> of outstanding principal amount of Existing Notes validly tendered, plus accrued and unpaid interest on such Existing Notes from, and including, the most recent date on which interest was paid to, but not including the Settlement Date (as defined below).</p><p class="text | article-text">The obligation of the Company to accept tendered Existing Notes and delivered consents pursuant to the Exchange Offers and the Solicitations, respectively, is subject to certain conditions, which include among others, (i) that at least 75% of the Outstanding Principal Amount of the Existing Notes is validly tendered for exchange and not withdrawn (the "<u>Minimum Exchange Amount Condition</u>"), (ii) the consummation of the Concurrent Offering on the Settlement Date, and (iii) the execution of the Amended Concession Agreement.</p><p class="text | article-text">Since the Company has received the consent of Holders that, in the aggregate, hold a principal amount of Existing Notes sufficient to satisfy the Minimum Exchange Amount Condition, the Issuer, Cerealsur and the Trustee may execute and deliver the Second A&R Indenture which will give effect to all Proposed Amendments, and that will be effective upon execution but will only become operative upon consummation of the Exchange Offers on <span class="xn-chron">November 12, 2021</span> (the <u>Settlement Date</u>"). In addition, on <span class="xn-chron">November 8, 2021</span>, the Company and the Uruguayan Ministry of Defense executed the Amended Concession Agreement. Consummation of the Concurrent Offering is expected to occur simultaneously with the consummation of the Exchange Offers on the Settlement Date.</p><p class="text | article-text">For purposes of determining the Exchange Consideration and the Early Participation Premium for any Existing Notes accepted for exchange, the "<u>Outstanding Principal Amount</u>" of such Existing Notes will be the original principal amount as of the original issuance date of such Existing Notes (the "<u>Original Principal Amount</u>") multiplied by the Applicable Amortization Factor as of the Settlement Date.  The "<u>Applicable Amortization Factor</u>" for each series of Existing Notes is calculated to reflect the Company's repayment of principal amounts under the Existing Notes, in accordance with to the applicable amortization schedule for such series of Existing Notes. The Applicable Amortization Factor is determined in accordance with market convention to convert from the applicable Original Principal Amount to the applicable Outstanding Principal Amount.</p><p class="text | article-text">The Exchange Offers were made, and the New Notes were offered and will be issued, only (a) in <span class="xn-location">the United States</span> to holders of Existing Notes who are "qualified institutional buyers" (as defined in Rule 144A under the Securities Act of 1933, as amended (the "<u>Securities Act</u>")) in reliance upon the exemption from the registration requirements of the Securities Act, and (b) outside <span class="xn-location">the United States</span> to holders of Existing Notes who are persons other than "U.S. persons" (as defined in Rule 902 under the Securities Act) in reliance upon Regulation S under the Securities Act and who are non-U.S. qualified offerees.  Holders who have returned a duly completed eligibility letter certifying that they are within one of the categories described in the immediately preceding sentence are authorized to receive and review the Exchange Offer Memorandum and to participate in the Exchange Offers and the Solicitation (such Holders, "<u>Eligible Holders</u>").</p><p class="text | article-text">This press release does not constitute an offer to buy or the solicitation of an offer to sell the Existing Notes in any jurisdiction in which such offer, solicitation or sale would be unlawful prior to the registration or qualification under the securities laws of any such jurisdiction. This press release does not constitute an offer to sell or the solicitation of an offer to buy the New Notes, nor shall there be any sale of the New Notes, in any jurisdiction in which such offer, solicitation or sale would be unlawful prior to the registration or qualification under the securities laws of any such jurisdiction. The New Notes will not be registered under the Securities Act or the securities laws of any state and may not be offered or sold in <span class="xn-location">the United States</span> absent registration or an exemption from the registration requirements of the Securities Act and applicable state securities laws.</p><p class="text | article-text">This press release does not constitute a prospectus for the purposes of Regulation (EU) 2017/1129 of the European Parliament and of the Council of <span class="xn-chron">June 14, 2017</span> on the prospectus to be published when securities are offered to the public or admitted to trading on a regulated market, and repealing Directive 2003/71/EC (the "<u>Prospectus Regulation</u>").</p><p class="text | article-text">In member states of the European Economic Area (the "<u>EEA</u>"), this press release and any offer of securities, if made subsequently, is only addressed to, and directed at, persons who are "qualified investors" within the meaning of Article 2(e) of the Prospectus Regulation ("<u>Qualified Investors</u>"). Any person in the EEA who acquires securities in any offer of securities (an "investor") or to whom any offer of securities is made will be deemed to have represented and agreed that it is a Qualified Investor.  This press release and its contents must not be acted on or relied upon in any member state of the EEA by persons who are not Qualified Investors. The communication of this press release in any member state of the EEA to persons who are not Qualified Investors is unauthorized and may contravene applicable law.</p><p class="text | article-text">None of the Company, the dealer manager, the trustee, any agent or any affiliate of any of them makes any recommendation as to whether Eligible Holders should tender or refrain from tendering all or any portion of the principal amount of such Eligible Holder's Existing Notes for New Notes in the Exchange Offers or consent to any of the Proposed Amendments to the Existing Indenture in the Consent Solicitations. Eligible Holders will need to make their own decision as to whether to tender Existing Notes in the Exchange Offers and participate in the Consent Solicitations and, if so, the principal amount of Existing Notes to tender.</p><p class="text | article-text">This press release is being issued pursuant to and in accordance with Rule 135e under the Securities Act.</p><p class="text | article-text">For further information please contact:<br/>Patricio Iñaki Esnaola<br/>Head of Investor Relations<br/>+54 11 4852 6716<br/><a href="mailto:patricio.esnaola@caairports.com" rel="nofollow" target="_blank">patricio.esnaola@caairports.com</a></p><p class="text | article-text"><b>ABOUT </b><b>ACI AIRPORT SUDAMÉRICA, S.A.</b></p><p class="text | article-text"><i>The Company is the sole stockholder of Cerealsur S.A. ("Cerealsur"). Cerealsur is a holding company and through its wholly-owned subsidiary, <span class="xn-person">Puerta del Sur S.A</span>. ("PdS"), operates the Aeropuerto Internacional de Carrasco ("Carrasco International Airport").  PdS is also indirectly owned by Corporación América Airports S.A., the largest private sector airport concession operator in the world based on the number of airports under management.  Since 2003, PdS has had the responsibility of administrating, operating, managing and maintaining the Carrasco International Airport. PdS has executed a comprehensive management agreement with the Uruguayan government by virtue of which PdS received the concession to operate the Carrasco International Airport. The Carrasco International Airport, located near <span class="xn-location">Montevideo</span>, is <span class="xn-location">Uruguay's</span> largest airport in terms of passenger traffic and serves as the country's primary gateway for international travel. The Company is committed to provide passengers the best travel experience, with the highest standard of quality and strategic actions that contribute to sustainable development and social responsibility.  One of the most important milestones in the history of PdS, was the inauguration of the New Passenger Terminal in <span class="xn-chron">December 2009</span>. The work has become a symbol of pride for all Uruguayans, positioning itself as the country's main gateway. Since its opening it has been decorated with various international prizes, which highlight its architectural merits, esthetics, operative functionality and services</i>.</p><p class="text | article-text">View original content:</p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://www.prnewswire.com/news-releases/aci-airport-sudamerica-sa-announces-exchange-offer-expiration-and-final-results-for-its-6-875-senior-secured-guaranteed-notes-due-2034--301420322.html">https://www.prnewswire.com/news-releases/aci-airport-sudamerica-sa-announces-exchange-offer-expiration-and-final-results-for-its-6-875-senior-secured-guaranteed-notes-due-2034--301420322.html</a></h6></div></div></div><p class="text | article-text">SOURCE  ACI Airport Sudamérica, S.A.</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img mb-0"><img class="img-fluid mx-auto d-block" height="300" src="https://gray-kota-prod.cdn.arcpublishing.com/resizer/MkQQrQtXNy6nKTTilOR_xBkuVUM=/980x0/smart/filters:quality(85)/rt.prnewswire.com/rt.gif?NewsItemId=NY68998&amp;Transmission_Id=202111091515PR_NEWS_USPR_____NY68998&amp;DateId=20211109" width="980"/></div></figure></div><div class="article-body | article w-100"><p class="text | article-text"><i>The above press release was provided courtesy of PRNewswire. The views, opinions and statements in the press release are not endorsed by Gray Media Group nor do they necessarily state or reflect those of Gray Media Group, Inc.</i></p></div></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"></section><section class="body | w-100"></section><section class="recommendations | w-100"></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"></section></div><section class="bottom-wrapped | col-12"></section></div></div><footer class="footer | w-100"><div id="fusion-static-enter:footer-kota" style="display:none" data-fusion-component="footer-kota"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/livestream/">Livestream</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community/user-content">Submit Photos and Videos</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/page/covid-19-map">COVID-19 Map</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="https://www.graytvlocal.com/market/black-hills-region" rel="noopener noreferrer" target="_blank">KOTA Territory in Business</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">KOTA</li><li class="footer-contact | footer-address">2001 Skyline Drive</li><li class="footer-contact | footer-city-state">Rapid City, SD 57709</li><li class="footer-contact | footer-phone">(605) 394-7777</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/kota-tv" rel="noopener noreferrer" target="_blank">Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:publicfile@kotatv.com" rel="noopener noreferrer" target="_blank">publicfile@kotatv.com - (605) 394-7777</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/kota-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service/" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy/" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/kota-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/c07279d4-a085-52c2-6188-3666430d73d9/" rel="noopener noreferrer" target="_blank">EEO Statement</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising/" rel="noopener noreferrer" target="_blank">Advertising</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2021 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-kota" style="display:none" data-fusion-component="footer-kota"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>